1. Digital

Berlin: Patch für kritische Flash-Sicherheitslücken schnell installieren

Berlin : Patch für kritische Flash-Sicherheitslücken schnell installieren

Adobe hat ein Update für den Flash Player veröffentlicht. Nutzer sollten es schnell installieren, da es einige teils kritische Sicherheitslücken in der Multimediasoftware schließt. Eine davon wird bereits breit genutzt, um Anwender beim Besuch manipulierter Webseiten mit Schadsoftware anzugreifen, wie „heise online” berichtet.

<

p class="text">

Betroffen sind alle Flash-Versionen für Linux, OS X und Windows. Windows-Nutzer sollten außerdem noch ein Update für Adobe Air installieren, das eine weitere Sicherheitslücke schließt. Die Updates können über die Adobe-Webseite heruntergeladen werden. Dabei sollten Kunden prüfen, ob sie die „Optionalen Angebote” wirklich haben wollen und gegebenenfalls die Häkchen für die kostenlosen Softwarebeigaben entfernen.

(dpa)